I installed JIRA on Windows vista, and I installed JIRA as a service, when installing finished, I ran start_service.bat in command line, the following error occurred.
System error 5 has occurred.
Access is denied.
Who can tell me how to figure it out?
Thanks.