I installed the EPAM Risk Management plugin in a developer JIRA instance. The Risk issue type and various custom fields were created. The plugin is disabled, and no risk-specific boards or reports are available.
The Add-On Manager reports "This add-on failed to enable. It may require a license. Refer to the logs for more information."
In catalina.out, I see the symptoms reported in https://ecosystem.atlassian.net/browse/UPM-1985 (Could not load 'com.atlassian.jira.plugin.webfragment.conditions.UserIsSysAdminCondition').