the last two months this has happened. Our
drive fills up and it is caused by jira creating a large stdout log file. "jira010312140432-stdout.2013-10-17.log" to be exact. This file is over 18GB right now. There was a second file "jira010312140432-stdout.2013-09-03.log" and it was 3GB. I was able to move that off the
drive so the application would start working again, but I do not know what to do with the 18GB file. Is there something I should change in the logging setup? I was unable to find anything going through the admin protion of the application. Please help