Hi Team
We are using confluence through server and now we are facing some error message while connecting to confluence. please refer the screenshot, and now confluence is not working. Kindly share the needful solutions!!! Thanks in Advance:)
Hey @Thivya , and welcome to the community.
You're running into a warning and not an error. At the same time, the warning is not the most useful and can be ignored so far. So, what is stopping you from proceeding with the setup?
Best, Max
HII @Max Foerster - K15t
Thanks for the response!! we couldn't able to access confluence even after restarting the server, getting same error!! how to set back to normal one.? can you guide on it ...
You're welcome, Thivya. But it's really not an error. You're running a Data center instance that requires you to configure it. Did you check the documentation about the process yet and followed the instructions?
What happens when you click the blue button 'Create cluster'?
it is getting into cloud .. but we are using data center
Hii @Max Foerster - K15t Still we are getting same error.. any other alternative option ??
"it is getting into cloud" : Could you share a screenshot of this?
What does atlassian-confluence.log say?
It looks like you're new here. Sign in or register to get started.