As I try to import an xml backup file - the restoration fails with below SQL Exception ;
SQL Exception while executing the following:INSERT INTO cwd_group (ID, group_name, lower_group_name, active, local, created_date, updated_date, description, lower_description, group_type, directory_id) VALUES (?, ?, ?, ?, ?, ?, ?, ?, ?, ?, ?) (ORA-12899: value too large for column "JIRA"."CWD_GROUP"."DESCRIPTION" (actual: 258, maximum: 255)
SEN-2400644