I get this error: SEVERE: Cannot start server. Server instance is not configured.
I dont have a server.xml file in the /conf directory. I found just parts of the configuration, but I need the full file. The basic file I can probably find the configuration elsewhere.