The following message did appear:
"Could not move to history step for #135773: root cause: while inserting: [GenericEntity:OSHistoryStepPrev][previousId,472537][id,472552] (SQL Exception while executing the following:INSERT INTO jiradb.OS_HISTORYSTEP_PREV (ID, PREVIOUS_ID) VALUES (?, ?) (Violation of PRIMARY KEY constraint 'PK_OS_HISTORYSTEP_PREV'. Cannot insert duplicate key in object 'jiradb.OS_HISTORYSTEP_PREV'. The duplicate key value is (472552, 472537).))
It seems that you have tried to perform an illegal workflow operation.
If you think you shouldn't get this message, please contact your Jira administrators."
How can we solve this problem?