We're using two Jira nodes in cluster behind ALB. But our users experience error, that says that their session has expired. Error occurs when they're editing something. And it can be like 1 minute after they log in. Also we're using Kantega SSO for authentication. How can we fix error with session expiration?