We are installing new Confluence DC on hosted VM. after creating the service for Confluence and attempting to start it gives an error. Windows cant start Confluence on you Computer, access is Denied
@Dexter Cardones Welcome to the Atlassian community
You should look at this KB https://confluence.atlassian.com/confkb/confluence-not-able-to-startup-due-to-windows-read-only-filesystem-attribute-774243717.html
It looks like you're new here. Sign in or register to get started.