Hello,
I have managed to publish my JIRA site through TMG 2010.
The only problem that I have is that the activity stream gadget displays a Page cannot be displayed error.
This error does not occur when accessing JIRA from the internal network.
Does anyone know the right settings for publishing a Jira site behind TMG 2010?
Thanks