On Atlassian Confluence was - 6.14.0 backup, then Atlassian Confluence was - 7.0.5 to restore an error:
com.atlassian.confluence.importexport.ImportExportException: Unable to complete import because the data does not match the constraints in the Confluence schema. Cause: MySQLIntegrityConstraintViolationException: Duplicate entry '' for key 'unq_lwr_username'