Hi Team,
We are facing below error while restarting jira, its showing page can not be displayed:
Error: Could not create the Java Virtual Machine. Error: A fatal exception has occurred. Program will exit. Java HotSpot(TM) 64-Bit Server VM warning: ignoring option MaxPermSize=384m; support was removed in 8.0 Unrecognized option: - Error: Could not create the Java Virtual Machine. Error: A fatal exception has occurred. Program will exit.
Please suggest at the earliest