Hello everyone
Today we have had a problem accessing the AD due to a certificate issue that we have solved by pointing to a second active directory identical to the first
We currently have two identical LDAP with distinct domains in our company and I wanted to know if we can configure both in our Confluence access as two directories in case one fails, use the other.
The confluence user would have to remain independent of which of the two domains/directories is accessed
Best regards