Hi All,
We are experiencing a very weird situation with jira, three times in the same week:
Cannot create new issues
SLA doesn't display, neither Customer request type
Jira Service Management 4.15.0
Jira Core 8.15.0
Any idea guys ?
Thanks
Hey @Abou ,
Seems like all JSD/JSM features are just failing to load.
Any chance you have a specific timeframe which you can look up in the logs to see what's going on?
Thanks for your quick answer. I can send to you the log file. if you like to ?
If you can upload it somewhere that works. If you can already limit it a bit to when the issue happens (a broad timeframe) and post the content here that's even better
Error indexing issue ITMS-45331: Dropped: [customfield_10000, customfield_10001, customfield_10002, customfield_10100, customfield_10101, customfield_10104, customfield_10105, customfield_10106, customfield_10107, customfield_10108, customfield_10109, customfield_10110, customfield_10111, customfield_10112, customfield_10113, customfield_10114, customfield_10115, customfield_10116, customfield_10117, customfield_10118, customfield_10119, customfield_10120, customfield_10121, customfield_10122, customfield_10123, customfield_10200, customfield_10300, customfield_10400, customfield_10500, customfield_10501, customfield_10600]
Does that give you any hint?
It looks like you're new here. Sign in or register to get started.