Dear Users,
when we try to update the server to 7.15.0 an error occurs: "com.install4j.runtime.beans.actions.control.RunScriptAction failed"
We can ignore the error, but we dont know wether it will affect our database or the site.
Is there anything we can do?
Greetings