Привет!
Обновился до Jira 8.20.2
Не стартует Jira, вижу следующие ошибки:
Все каталоги и папки принадлежат пользователю Jira.
Подскажите пожалуйста в чем проблема.
Hi,
The log does throw an error but also says in the end that it's fine and ready to serve.
What do you get when you go to the webpage itself?
Получаю ошибку, отваливаюсь по time-out.
В логах atlassian-jira.log вижу следующее:
You might wanna take this one up with support.
https://support.atlassian.com/contact
It looks like you're new here. Sign in or register to get started.