-- referer: http://10.10.10.32:8090/ | url: /johnson/data | traceId: 007dee658f722a032021-11-09 18:43:03,039 ERROR [http-nio-8090-exec-4] [atlassian.confluence.util.AbstractBootstrapHotSwappingFilter] doFilter Could not get swap target filter-- referer: http://10.10.10.32:8090/ | url: /johnson/data | traceId: 00eed54776fe43b5
Hi @Irfan Marikanive
Please refer to the similar question here:
Faile to startup confluence after upgrade
Is the situation similar?
Confluence Data Center won't start due to no matching network interface found | Confluence | Atlassian Documentation
This helped me.
It looks like you're new here. Sign in or register to get started.