Hello,
I upgraded to 7.13 recently from version 5 as there was a vulnerability which needed the updated.
Since then, Confluence has stopped working. Was unable to start the service "Atlassian Confluence.0 Confluence" until I changed the Tom Cat version in the registry to version 9.
Now the error I am getting this a HTTP Status 500 -Internal Server Error.
Message: An exception occurred processing [errors.jsp] at line [13]
What am I missing? The account that should be accessing confluence seems to have full permissions to the folder that it is in.
Thank you for your time.
Kind Regards,
Rhiannon