Hi all, sry for my bad english.
We had a power failure due to a storm on sunday. The server was automatically shut down by the power pack.
But now Confluence ist not available on clients. All browsers say "timeout" failure.
Confluence is installed on our server and when i try to login there, it works perfectly.
At first i tried one restart of the server but no change.
Than i updated confluence to 7.4.9. No Change.
Does someone have an idea or easy solution?
Thx
Michael