Hello Community,
This is our dashboard:
when we click on the number of tickets in the "criticité" we have this message that appears:
Help please!
Best regards,
Eya
The log referral number is not an error message, it's just a marker to help find the relevant section log.
This error can happen when you've got damaged data in the database (usually happens during an upgrade, but there are other ways to damage the data). See https://confluence.atlassian.com/jirakb/receiving-500-error-when-loading-a-filter-after-upgrade-process-608010389.html for how to find and fix it.
It looks like you're new here. Sign in or register to get started.