This morning I got the error through the Instance Health Check that I was low on disk space at /mnt/data. Usually this happens when logs get too full so I purged old logs. Well I must have done something terrible inadvertently because now when I go to the Instance Health Check the screen is blank! Is there some way to restore or reinstall the health check links?
It looks like you're new here. Sign in or register to get started.