I have no idea of what this is, and cannot find anything meaningful through Google. I am unable to edit it, though I can re-rank or delete it.
Hi Rob,
May I know what version of Jira are you running. This post-function is deprecated now.This function flushes the caches for a given key. More info here
I suggest please upgrade the Jira server to the latest version.
Thanks,Pramodh
Upgrade did not solve this.
The server was upgraded to 8.13.2
Hi @Rob Horan
The upgrade should have solved the problem, I am not sure why it is not deleted. Since this is deprecated, if you come across this post-function please go ahead and delete it.
It looks like you're new here. Sign in or register to get started.