We have update JIRA from Version 8.6.1 to 8.13.1. The update was successful, the server has started but no user can log in.
Hey @Ingo Schult ,
Do they get any error?
Where exactly are they logging in? Through the dashboard gadget or through the upper right "log in"
Also, what directory are the users in? Internal or something else?
The problem could be solved. Errors were made during the update. The system is running perfectly again.
It looks like you're new here. Sign in or register to get started.