127.0.0.1 refused to connect.
Try adding port to the adress. http://127.0.0.1:8080 (Default for JIRA).
HI
Base url in JIRA is jira.example.com wher I should add port 8080 ?
If you server has baseurl is jira.example.com it would be http://jira.example.com:8080 if no Proxy converts the port 80/443 to 8080. It all depends on underlying settings also in Tomcat.
I need a general solution to this problem. No configuration solution has resolved the issue and it seems IIS cannot be reinstalled. More suggestions?
اهلاً
Hello
المشكلة لم تحل
I have the same issue
It looks like you're new here. Sign in or register to get started.