Hi there,
I am trying to connect to a Windows Elastic stock image using RDP so I can make several changes to my server. I need the elasticbamboo.pem file to decrypt the administrator password but the problem is I don't have this file.
As Bamboo will associate every new image with this key pair I'm unable to connect to any of my servers. My question is can I change the key pair that bamboo uses to associate images and if so how can I do it?
Thanks