Hi everyone. I’m having difficulties in Jira server v8.7.1. The problem is that I cannot perform background re-index after a minor upgrade. When I choose background re-index, it threw an error saying “404 you’ve found a dead link.”
P.s. I have full authorization on Jira’s directories.