Hi everyone,
For the last hour, our catalina.out log of our Confluence server is being flooded with the two lines:
line 1:12 token recognition error at: '+'
line 1:10 token recognition error at: '+'
Nothing out of the ordinary in the Confluence logs. Does anyone know what could be the cause?