I am trying to bulk import using a csv file, and each issue gets rejected with the following message:
- Issue can't be created due to the error/s [ User '557058:f8a7f689-021e-41d0-badc-008e25c6564e' does not exist. ]
The format of the name in both the Reporter and Assignee field is the same as it's always been (Firstname.Lastname), and I have successfully been importing issues weekly for the past year or so. I tried using the full email address, same result.
Has something changed with a recent update?
TIA