I'm having a problem when i connect JIRA 6.1.7 to oracle 11g.
At first JIRA seems running well, but after i setup an admin account it was redirected to an error page RuntimeException / OperationFailedException which caused by "No Crowd Application available".
Then, i'm trying to connect JIRA 6.1.7 to SQL Server 2012 R2, and also having a problem after i restore data from xml backup, because i cannot login as an admin and was redirected to another error page
UserNotFoundException which caused by "User <admin> does not exist".