After enable jmx on bitbucket server 6.5, the application couldn't start. No error log printed.
Solved - need to chmod 400 the jmx.access file.
It looks like you're new here. Sign in or register to get started.