Has anyone successfully added the tomcat manager to Standalone Confluence? I ask because our cacti needs it to monitor the tomcat instance.
We tried adding the manager folder and manager.xml from a stock tomcat 6.0.32 to webapps. No such luck. Get the following error:
WARNING: A docBase /usr/local/confluence-4/webapps/manager inside the host appBase has been specified, and will be ignored