Hi, community!
When you try to select a section SLA in any of the projects, it does not open. But SLA in issuies working.There are enough resources for the server.Tell me what could be the reason?
Hello,
How did you set these SLA? By API or manually? I had the same problem, when I created SLAs by API and then I could not open the SLA page because the number of SLAs were too high.
SLA i set manually.There is a suggestion that this could be due to the plugin (Metada for JIRA). The problem is that I can not say exactly at what point SLA stopped working.Now I want to check it out.
Yes, the problem was in the plugin.I will write in support of plugin developers.Thanks for the help.
It looks like you're new here. Sign in or register to get started.