I have a virtual server installed with kvm (virsh) on CentOS7 but does not start.
First run says"Required plugin com.atlassian.stash.ssh-plugin has failed to start", and found a solution here:
https://jira.atlassian.com/browse/BSERV-8345
I installed "haveged" using yum install, now reboot the machine but bbitbucket doesnot start, the port is opened, can connect from netcat using nc -v localhost 7990 but the server does not response, test with firefox, netcat, links but does not respond.
What happens?
The log says "canot connect to port 8006", this port is closed, what happen?