JIRA version = 8.1.0, Java Version = 1.8.0_181
I'm trying to set up a jira server on a debian machine. My first installation attempt failed to connect to mysql becuase i didn't have enough memory available.
Now i'm getting the error " Table 'jiradb.pluginstate' doesn't exist"
I've deleted the datbase and re-created it., but when i try to visit my jira installation i land on http://agile.felinesoulsystems.com:8080/jira/secure/errors.jsp which is blank.
I'm not sure how to proceed from here. How can i wipe out, and re-start the installation? I've not been asked for mysql credentials, since that first failed time.