I am using Confluence Server v6.7.2 in the following environment.
- CentOS 6.8
- 32GB RAM
- Postgresql-9.4
About 10 minutes after starting the service, "\abrt[PID]: Can't read /proc/PID/exe link" appears in the Linux message and the service is terminated.
Tomcat seems to have shutdown. but it did not found error log.
What's the problem? Please help me.