Hello guys,
I am trying to do a restore on Jira data center but I am having an error
Do you know if it is mandatory to shut down the other nodes before restoring the system? Or can it be related to other issues?
I would assume by the error it is giving and how clustering works that you need to turn off the additional nodes to perform a restore.
It looks like you're new here. Sign in or register to get started.