Could anyone try creating a JIRA ticket with just the following line
/bin/catalina.sh
As soon as this is added, creating/editing the ticket will always fail with a 403. Is this expected?
Hi @Hannes Metssalu
I don't have the server version of Jira, but it works fine on cloud.
No problem on my server 7.12.1 instance. If you're using a reverse proxy server, perhaps it is the component balking?
It looks like you're new here. Sign in or register to get started.