After migrating from crowd 3.1.4 to 3.2.0, viewing the audit log fails with the message:
"Error when loading the audit log. See error logs for details.".
But the logs don't show any errors. Even after a fresh install of the 3.2.0 version, the error occurred.
We use Postgresql 9.5, OpenJDK 1.8 and run crowd behind an nginx reverse proxy. The OS we use is ubuntu 16.04
Any ideas would be greatly appreciated!