Hi,
We exceeded the number of commiters allowed by our license.
We reduced the number by mapping multiple instances of same committer to one.
But, I think we need to re-index for the above to take effect.
However, I am unable to log in to re-index. Logins appear to be disabled.
What to do?
Thanks,
Arthur
p.s. note we share username/password between jira and fisheye and I am admin on both.