Hi,
After stopping fecru with the command ./fisheyectl.sh stop
I am unable to start it again, I get the following error when I run ./fisheyectl.sh run or ./fisheyectl.sh start in the log file
ERROR - Could not create webserver : for input string: "8060/fecru"
Any ideas?
I am using fecru 3.1.4 on Ubuntu 64 bit
Thanks