Dear Atlassian Support,
we like to upgrade our Bamboo Server from 6.10.10 to 8.1.2.
After start of 8.1.2, we get the message
"Bamboo bootstrap failed: Unable to run pre-bootstrap upgrade tasks as your support period has ended."
The current license is valid, what is to do to extend the support period?
Best regards
Stefan Haus