リポジトリのクローンができなくて困っています。
原因は2段認証ができないためと思っています。
【やったこと】
2段認証のために,オプション>認証>編集>ホスティングアカウントを設定
より
認証:Basicの条件でパスワードを再読み込みのパスワードとして個人アクセストークンを入力したところ,下記のようなエラーが発生した。
次にやるべきことを教えていただけますでしょうか?
コミュニティをご利用いただきありがとうございます。
下記Communityの事象に近いと思います。OAuth で、ご検証ください。
It looks like you're new here. Sign in or register to get started.