Hi,
I am in the process of deploying sourcetree enterprise to users in our corporate environment but on first run you are unable to continue (under preferences) unless you tick the send anon data usage option. I know this can be disabled in the options later but as this is a corporate deployment, is there any way to stop users from having to do these steps?
Thanks.
Regards,
Kevin