Our bamboo service on CentOS 7 is not starting. It shows error as "Failed to start LSB: Atlassian Bamboo Server".
you need to find actual examples of errors in the log files: https://confluence.atlassian.com/bamboo/locating-important-directories-and-files-289277247.html
Below output found from bamboo.log.
It looks like you're new here. Sign in or register to get started.