Hello,
starting Crowd 3.3.3 I receive this fatal error currently.
Error while trying to initialise Crowd Container. liquibase.exception.LockException: Could not acquire change log lock. Currently locked by p200300E1D3E1734340F1C8E8C421456A.dip0.t-ipconnect.de (2003:e1:d3e1:7343:40f1:c8e8:c421:456a%enp0s31f6).
Crowd tomcat starts well w/o error message. Even shut down works out. But Crowd itself does not run anymore as the error shows above. It takes a long time after calling url to see this error message.
Does anybody have an idea how to fix? Thanks a lot in advance.