I am then unable to authenticate against fisheye on port 8060 despite already being logged into _both_ fisheye _and_ jira as the same (administrator group) user.
I have lighttpd listening on port 80. It's supposed to redirect to 443 but it doesn't.
It looks like you're new here. Sign in or register to get started.