problem using UWC V 3.13 and confluence V 3.4 for TWIKI to confluence conversion.

i am stuck in a situation where randomly some of the hyperlinks are not getting converted correctly and the images are not appearing and also getting junk characters in headings. also images not appearing, they are relecting as text.some headings are reflecting with charecters looking like markup tags .. need urgent help...

2 answers

This widget could not be displayed.

hi can anyone help me on this issue.. its kind of show stopper for me... :(

This widget could not be displayed.

am getting "!!%MAKETEXT{" in the headings and some hyperlinks are not getting created... the images are not getting converted to the correct format... it is appering as text

Suggest an answer

Log in or Sign up to answer
Atlassian Summit 2018

Meet the community IRL

Atlassian Summit is an excellent opportunity for in-person support, training, and networking.

Learn more
Community showcase
Published 12 hours ago in Marketplace Apps

The 7 hacks of highly successful automation

...there's anything I've learnt from working, it's that people are lazy! No offense to anyone reading this, but it's true and we can all admit it. The easier you make something for someone, the more...

60 views 0 8
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you