This plug-in doesn't work. Why?

error.png

This question is in reference to Atlassian Developer Documentation: Tutorial - Adding a Detail View Tab

I am using v7.2.2

1 answer

Hi Doga,

 

The only thing we can see in the screen shot is that it can't be loaded because of an error.

So the next logical step to take is ==> Check the log file to see what goes wrong.

 

Regards,

Dave

I exactly followed the steps that are on the "This question is in reference to Atlassian Developer Documentation: Tutorial - Adding a Detail View Tab"

Thanks,

Doga

Hi Doga,

I understand that you followed te tutorial.

But to understand and know what is wrong you have to check the log files. 

Without that it is not possible to say what is wrong.

 

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Posted Tuesday in Uncategorized

Friday fun: how many celebrates Midsummer holiday or is this a Swedish tradition only?

Any other country that celebrates Midsummer holiday (this friday 22 June)?  

30 views 3 1
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you