Revive banners not dispayed in generated code on webpage. Please help!

I have this code:

<iframe id='a3b68afd' name='a3b68afd' src='http://www.mobiopti.com/banner/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='68'><a href='http://www.mobiopti.com/banner/www/delivery/ck.php?n=acbdc42b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.mobiopti.com/banner/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbdc42b' border='0' alt='' /></a></iframe>

But nothing is shown on webpage.

Zone is linked, campain active, banner added. But no banner is shown :(

Any clues? Also I dont know what is that line: INSERT_RANDOM_NUMBER_HERE

2 answers

1 accepted

0 votes
Accepted answer

Could you explain what this has to do with Atlassian products?

Hi Nic,

my fault, I though I was registering here http://forum.revive-adserver.com/

So sry, please ignore this question :)

Have great day, Filip

These things happen :-)

Suggest an answer

Log in or Sign up to answer
Community showcase
Published 9 hours ago in Agile

How Scrum works? It starts with training and education

To answer “How scrum works,” most of the teams I've worked with first addressed the question: “where to start?”  That question applies to both implementation and improvements on the Scrum framew...

78 views 2 3
Read article

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you