Error Message when using Rapid Boards

when disabling feedback plugin of greenhopper, one of the two error messages disappears. but I don't know how to suppress the other one (although I don't want to disable plugins).

the issues of the board appear, so there is no functional fault (I think).

1 answer

0 vote
Ruchi Tandon Atlassian Team Feb 10, 2013

Hey Riccardo

It seems that this is a bug with the latest version of Greenhopper 6.1.3.1. I suspect you upgraded your Greenhopper recently and this is why you are hitting this bug.

I have reported it here : https://jira.atlassian.com/browse/GHS-7590 and asked our developers to provide a feedback.

Please watch the bug report for more updates.

Suggest an answer

Log in or Sign up to answer
How to earn badges on the Atlassian Community

How to earn badges on the Atlassian Community

Badges are a great way to show off community activity, whether you’re a newbie or a Champion.

Learn more
Community showcase
Posted Thursday in Off-topic

Friday Fun: Magic Eyes

...staring into the background. Once the image pops out in 3D, you can look around the picture and enjoy. If you will see if you are a true illusion master! :) You did it? :) Wow! Awesome! As a bonus...

461 views 83 11
Join discussion

Atlassian User Groups

Connect with like-minded Atlassian users at free events near you!

Find a group

Connect with like-minded Atlassian users at free events near you!

Find my local user group

Unfortunately there are no AUG chapters near you at the moment.

Start an AUG

You're one step closer to meeting fellow Atlassian users at your local meet up. Learn more about AUGs

Groups near you